vips 7.38.6-1 source package in Ubuntu

Changelog

vips (7.38.6-1) unstable; urgency=medium


  * New upstream version.
  * Remove no-longer-needed dependency on gcc 4.7 for armhf. (Closes:
    #748006)
  * Upstream version includes new German transltion. (Closes: #743613)

 -- Jay Berkenbilt <email address hidden>  Sat, 21 Jun 2014 16:35:51 -0400

Upload details

Uploaded by:
Jay Berkenbilt on 2014-06-22
Uploaded to:
Sid
Original maintainer:
Jay Berkenbilt
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
vips_7.38.6-1.dsc 2.4 KiB ab488b87d839ecf3e11e6d23fdce3022bd06e1d5374756a88f9d816ca461e2fd
vips_7.38.6.orig.tar.gz 3.3 MiB 2fbe6c1ad3d82498fd6b01e7f706c0447f1025e0963605852f1ee0bda7cece82
vips_7.38.6-1.debian.tar.xz 7.7 KiB d95e07d1f2775f96449cab04537cd4840829975a641fba15ea6a2efe687f2162

Available diffs

No changes file available.

Binary packages built by this source

libvips-dev: No summary available for libvips-dev in ubuntu utopic.

No description available for libvips-dev in ubuntu utopic.

libvips-doc: No summary available for libvips-doc in ubuntu vivid.

No description available for libvips-doc in ubuntu vivid.

libvips-tools: No summary available for libvips-tools in ubuntu utopic.

No description available for libvips-tools in ubuntu utopic.

libvips37: No summary available for libvips37 in ubuntu utopic.

No description available for libvips37 in ubuntu utopic.

python-vipscc: No summary available for python-vipscc in ubuntu vivid.

No description available for python-vipscc in ubuntu vivid.