vm 8.2.0b-2.1 source package in Ubuntu

Changelog

vm (8.2.0b-2.1) unstable; urgency=medium

  * Non-maintainer upload.
  * Support emacs25.  Change build dependency from emacs24 to "emacs25-nox
    | emacs25 | emacs24", and allow emacs25 as a flavor in the postinst
    and postrm (Closes: #846991).

 -- Rob Browning <email address hidden>  Sat, 07 Jan 2017 14:38:24 -0600

Upload details

Uploaded by:
Manoj on 2017-01-18
Uploaded to:
Sid
Original maintainer:
Manoj
Architectures:
all
Section:
mail
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe mail

Builds

Zesty: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
vm_8.2.0b-2.1.dsc 1.9 KiB 26bda4f0223d5e73cb43238d151e5ee6b09c5909c978f3cac1feb8c700848a9c
vm_8.2.0b.orig.tar.gz 822.4 KiB e099723ac7774c9495b1547e2e1b524464e5ae095d6bacb766f4fcb6eb426b6c
vm_8.2.0b-2.1.diff.gz 100.9 KiB f7b785b84177b2af53a80ef7aef66a77e21c9d5d96d231d9580cce3c40513c63

Available diffs

No changes file available.

Binary packages built by this source

vm: No summary available for vm in ubuntu artful.

No description available for vm in ubuntu artful.