vpnc-scripts 0.1~git20160829-1 source package in Ubuntu

Changelog

vpnc-scripts (0.1~git20160829-1) unstable; urgency=medium

  * New upstream version 0.1~git20160829
    - Add domain names to resolv.conf "search" field (Closes: #806733)
  * Bump debhelper compatibility level to 10
  * Run wrap-and-sort
  * d/control: Use https URIs for Vcs-* fields
  * d/copyright: Bump copyright to 2016 for debian/*
  * d/copyright: Update Format using "cme fix dpkg-copyright"
  * Bump Standards-Version to 3.9.8, no changes needed

 -- Mike Miller <email address hidden>  Tue, 29 Nov 2016 11:41:55 -0800

Upload details

Uploaded by:
Mike Miller on 2016-11-30
Uploaded to:
Sid
Original maintainer:
Mike Miller
Architectures:
all
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 universe net

Builds

Zesty: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
vpnc-scripts_0.1~git20160829-1.dsc 2.0 KiB fe87cd510715f180035780fbd97769ea2b2df686301146147bee92d13f44a1a8
vpnc-scripts_0.1~git20160829.orig.tar.gz 19.8 KiB b737cbfbd2a0c9339ad108f8f2f02269981f0236ff350ce675b0391a08f861bc
vpnc-scripts_0.1~git20160829-1.debian.tar.xz 2.7 KiB 73447e4376de7b840ac9d71625514d9624cb9e5c184be715fef67aa86ab396da

No changes file available.

Binary packages built by this source

vpnc-scripts: No summary available for vpnc-scripts in ubuntu zesty.

No description available for vpnc-scripts in ubuntu zesty.