w9wm 0.4.2-7 source package in Ubuntu

Changelog

w9wm (0.4.2-7) unstable; urgency=low

  * debian/control: Add Vcs-* fields pointing to 'collab-maint' at Alioth.
  * Migrate to format "3.0 (quilt)":
    + Build-Depends: Revert to debhelper (>= 7.0.50~) and remove quilt.
    + debian/source/format: New file.
    + debian/rules: Remove the option "--with quilt".
    + debian/README.source: Remove unneeded file.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  10 Feb 2010 17:20:39 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-02-10
Uploaded to:
Lucid
Original maintainer:
Mats Erik Andersson
Architectures:
any
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe x11

Downloads

File Size SHA-256 Checksum
w9wm_0.4.2.orig.tar.gz 23.9 KiB 2b45ced81fe460f984464e28d9a283e6f1c67c97d4a293dd026aee013d330c9c
w9wm_0.4.2-7.debian.tar.gz 3.7 KiB 2bc9679a4e3a6c10de71b506ecfa548fb7c716260c10b699bf922f2a7778e64f
w9wm_0.4.2-7.dsc 1.2 KiB e106fa7bfa32b44ec06762ba02f27be6ed0d1e640722b89f0f939657200f351c

Available diffs

View changes file

Binary packages built by this source

w9wm: No summary available for w9wm in ubuntu lucid.

No description available for w9wm in ubuntu lucid.