Ubuntu

“why” 2.30+dfsg-5build1 source package in Ubuntu

Changelog

why (2.30+dfsg-5build1) saucy; urgency=low

  * Rebuild for new OCaml ABIs.
 -- Colin Watson <email address hidden>   Thu, 09 May 2013 15:11:24 +0100

Upload details

Uploaded by:
Colin Watson on 2013-05-09
Uploaded to:
Saucy
Original maintainer:
Debian OCaml Maintainers
Component:
universe
Architectures:
any all
Section:
math
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
why_2.30+dfsg.orig.tar.gz 3.1 MiB 8e8c6a4c203ed4827cda0e2c8137a6da
why_2.30+dfsg-5build1.debian.tar.gz 11.1 KiB 877f8e6d351eacebc36eb9588012f24e
why_2.30+dfsg-5build1.dsc 2.3 KiB d0520a21199a4e569d253e625c17666f

Binary packages built by this source