wiki2beamer 0.9.4-1 source package in Ubuntu

Changelog

wiki2beamer (0.9.4-1) unstable; urgency=low

  * [c6ebc7a5] Imported Upstream version 0.9.4
    + Improved/Fixed vastly permissive color replacement rule (_color_text_)
      Thanks to Georges Khaznadar for the patch (Closes: #624347)
  * [f3e03e16] Bumped Standards-Version to 3.9.2
 -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  18 May 2011 08:52:26 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-05-18
Uploaded to:
Oneiric
Original maintainer:
jhr
Architectures:
all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe text

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
wiki2beamer_0.9.4.orig.tar.bz2 350.0 KiB 6cc133c522bb1f8a98535b51f131eed5a52dac4b508a09b7b6fc6f31d8a897c0
wiki2beamer_0.9.4-1.debian.tar.bz2 2.2 KiB 47dccda5afa294b085a8e172b2cffdaaa906af7a9444a1d922f08b41762f76a3
wiki2beamer_0.9.4-1.dsc 1.8 KiB be20c28729a02d83050ba0511067ca6edff20107fe382a316706375d133429d3

Available diffs

View changes file

Binary packages built by this source

wiki2beamer: No summary available for wiki2beamer in ubuntu raring.

No description available for wiki2beamer in ubuntu raring.