wims package in Ubuntu

flydraw: command-line drawing tool
wims: server for educational content: courses, exercises, and exams
wims-dbgsym: debug symbols for wims
wims-java-applets: applets for modules used by WIMS
wims-modules: minimal set of modules used by WIMS

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
1:4.15b~dfsg1-2ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

Is one of these projects the upstream for this source package?



The Bionic Beaver (active development)
1:4.15b~dfsg1-2ubuntu1 release (universe) 9 hours ago
The Artful Aardvark (current stable release)
1:4.13c~dfsg1-2ubuntu1 release (universe) 2017-05-05
The Zesty Zapus (supported)
1:4.13c~dfsg1-1ubuntu1 release (universe) 2017-01-10
The Xenial Xerus (supported)
1:4.07d~dfsg1-1ubuntu2 release (universe) 2015-10-22
The Trusty Tahr (supported)
1:4.07a~dfsg1-7 release (universe) 2014-02-17
The Precise Pangolin (supported)
4.01e-7 release (universe) 2011-10-13