wput 0.6-1build1 source package in Ubuntu

Changelog

wput (0.6-1build1) feisty; urgency=low

  * Rebuild to depend on libgnutls13 and not libgnutls12

 -- Vassilis Pandis <email address hidden>   Fri, 22 Dec 2006 17:41:17 +0200

Upload details

Uploaded by:
Vassilis Pandis on 2006-12-22
Uploaded to:
Feisty
Original maintainer:
Khalid El Fathi
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
wput_0.6.orig.tar.gz 246.9 KiB 98548282c031433be3222fbdadded7c1ad780137dda9bb00314ebbf5958cd4b5
wput_0.6-1build1.diff.gz 21.2 KiB c940f673aa8cc9f12661e2e36bffac9313b56f930ec271dcedab1a7446788ecc
wput_0.6-1build1.dsc 698 bytes 73dfae24364f3e509ea3439b567f1fcdc7f9ba5055c7cdd0d260d8baea10b930

View changes file

Binary packages built by this source

wput: No summary available for wput in ubuntu feisty.

No description available for wput in ubuntu feisty.