xfwm4 4.8.0-0ubuntu1 source package in Ubuntu

Changelog

xfwm4 (4.8.0-0ubuntu1) natty; urgency=low

  * New upstream release.
  * debian/control: bump minimum required versions for Xfce 4.8 libs.
 -- Lionel Le Folgoc <email address hidden>   Sun, 23 Jan 2011 15:14:18 +0100

Upload details

Uploaded by:
Lionel Le Folgoc on 2011-01-23
Uploaded to:
Natty
Original maintainer:
Xubuntu Developers
Architectures:
any
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
xfwm4_4.8.0.orig.tar.bz2 1.8 MiB 20097fc4dd651bcf5dcd5204aa3a5b817be54176e28a56a2cc808c3218dad3e7
xfwm4_4.8.0-0ubuntu1.debian.tar.gz 8.1 KiB 0608ced303dfe63a83b4b74b37a4d2b54b47f9586c06488833681986ab2b8222
xfwm4_4.8.0-0ubuntu1.dsc 2.3 KiB 4021dbdedf6fe730b47d4f3ef07e4ea58a5327e272296645a484ceb6577d34a0

Available diffs

View changes file

Binary packages built by this source

xfwm4: No summary available for xfwm4 in ubuntu natty.

No description available for xfwm4 in ubuntu natty.