xpad 4.0-5ubuntu2 source package in Ubuntu

Changelog

xpad (4.0-5ubuntu2) precise; urgency=low

  * debian/control:
    - Bump build dependency to libmagickcore4-extra | libmagickcore-extra.
 -- Michael Terry <email address hidden>   Fri, 18 Nov 2011 10:26:07 -0500

Upload details

Uploaded by:
Michael Terry on 2011-11-18
Uploaded to:
Precise
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-11-18 universe x11

Downloads

File Size SHA-256 Checksum
xpad_4.0.orig.tar.gz 212.6 KiB f4c6fc914686588a31956296225ed8cd623d801db5b503a739903212bb832845
xpad_4.0-5ubuntu2.debian.tar.gz 6.3 KiB 95a0290c4dd9d3e7100d1f62541e73fc0dca5c21dd0d76c118e0dfa341ef8f3f
xpad_4.0-5ubuntu2.dsc 1.2 KiB 70b03ca10cbf769a6f38ff9400234b24c9d0494cb5a27340964900a8692b6286

Available diffs

View changes file

Binary packages built by this source

xpad: No summary available for xpad in ubuntu quantal.

No description available for xpad in ubuntu quantal.