xsp 3.0.11-1 source package in Ubuntu

Changelog

xsp (3.0.11-1) unstable; urgency=low


  * [cba6453] Imported Upstream version 3.0.11
  * [7709f54] Updated Japanese translation. Thanks to victory 
    <email address hidden> (Closes: #717204)
  * [fdfbb9d] Updated Italian translation. Thanks to Fabio 
    <email address hidden> (Closes: #697188)

 -- Jo Shields <email address hidden>  Tue, 08 Oct 2013 16:40:34 +0200

Upload details

Uploaded by:
Debian Mono Group on 2013-10-08
Uploaded to:
Sid
Original maintainer:
Debian Mono Group
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-01-12 main web

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
xsp_3.0.11-1.dsc 2.3 KiB a8361897acf2e72e60b6712a9cc4e24dd018aa0aab42dff1aff0842dffa333f6
xsp_3.0.11.orig.tar.gz 421.6 KiB f7b8b7b35e7fc1247fb70a2af942d76f47f3b39abc27f238cdd42886da2ea833
xsp_3.0.11-1.debian.tar.gz 60.5 KiB c8945159a7cf74bf0f190634d9e7f375f861b420eb21f4b121c7a8f2bfd5704a

No changes file available.

Binary packages built by this source

asp.net-examples: No summary available for asp.net-examples in ubuntu utopic.

No description available for asp.net-examples in ubuntu utopic.

dh-xsp: No summary available for dh-xsp in ubuntu utopic.

No description available for dh-xsp in ubuntu utopic.

mono-apache-server: No summary available for mono-apache-server in ubuntu utopic.

No description available for mono-apache-server in ubuntu utopic.

mono-apache-server2: ASP.NET 2.0 backend for mod_mono2 Apache module

 mono-apache-server contains the backend for mod_mono. It lets you run ASP.NET
 web applications via Apache. mod_mono will call mono-apache-server to parse
 and compile the aspx code.
 .
 This package requires you to install libapache2-mod-mono for Apache 2.0.

mono-apache-server4: No summary available for mono-apache-server4 in ubuntu utopic.

No description available for mono-apache-server4 in ubuntu utopic.

mono-fastcgi-server: No summary available for mono-fastcgi-server in ubuntu utopic.

No description available for mono-fastcgi-server in ubuntu utopic.

mono-fastcgi-server2: No summary available for mono-fastcgi-server2 in ubuntu utopic.

No description available for mono-fastcgi-server2 in ubuntu utopic.

mono-fastcgi-server4: ASP.NET 4.0 backend for FastCGI webservers

 mono-fastcgi-server contains the backend for FastCGI. It lets you run
 ASP.NET web applications via HTTP servers such as Lighttpd or Apache.
 The FastCGI webserver shouldbe configured to run fastcgi-mono-server to
 parse and compile the aspx code.
 .
 This package requires you to install any FastCGI webserver, such as
 Lighttpd or Apache (see libapache2-mod-fcgid).

mono-xsp: No summary available for mono-xsp in ubuntu utopic.

No description available for mono-xsp in ubuntu utopic.

mono-xsp2: No summary available for mono-xsp2 in ubuntu utopic.

No description available for mono-xsp2 in ubuntu utopic.

mono-xsp2-base: No summary available for mono-xsp2-base in ubuntu utopic.

No description available for mono-xsp2-base in ubuntu utopic.

mono-xsp4: No summary available for mono-xsp4 in ubuntu utopic.

No description available for mono-xsp4 in ubuntu utopic.

mono-xsp4-base: No summary available for mono-xsp4-base in ubuntu utopic.

No description available for mono-xsp4-base in ubuntu utopic.