Ubuntu

Bugs : yabause in Ubuntu

There are currently no open bugs.

"yabause" versions published in Ubuntu

Trusty (0.9.13.1-1): universe/utils
Saucy (0.9.12-2): universe/utils
Quantal (0.9.11-1ubuntu1): universe/utils
Precise (0.9.11-1): universe/utils
Lucid (0.9.10-1): universe/utils