zfcp-hbaapi package in Ubuntu

libzfcphbaapi0: No summary available for libzfcphbaapi0 in ubuntu groovy.
libzfcphbaapi0-dbgsym: No summary available for libzfcphbaapi0-dbgsym in ubuntu eoan.
zfcp-hbaapi-dev: No summary available for zfcp-hbaapi-dev in ubuntu groovy.
zfcp-hbaapi-utils: No summary available for zfcp-hbaapi-utils in ubuntu groovy.
zfcp-hbaapi-utils-dbgsym: debug symbols for zfcp-hbaapi-utils

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Dimitri John Ledkov
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
2.2.0-0ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (active development)
2.2.0-0ubuntu1 release (universe)
The Jammy Jellyfish (current stable release)
2.2.0-0ubuntu1 release (universe)
The Impish Indri (supported)
2.2.0-0ubuntu1 release (universe)
The Focal Fossa (supported)
2.2.0-0ubuntu1 release (universe)
The Bionic Beaver (supported)
2.1.1-0ubuntu2 release (universe)
The Xenial Xerus (supported)
2.1.1-0ubuntu1 release (universe)