Ubuntu

Bugs : zoomer in Ubuntu

There are currently no open bugs.

"zoomer" versions published in Ubuntu

Trusty (0.1-1.1): universe/graphics
Saucy (0.1-1.1): universe/graphics
Quantal (0.1-1): universe/graphics
Precise (0.1-1): universe/graphics
Lucid (0.1-1): universe/graphics