zope.copypastemove 3.8.0-0ubuntu2 source package in Ubuntu

Changelog

zope.copypastemove (3.8.0-0ubuntu2) raring; urgency=low

  * debian/tests/control: Drop invalid dependency versioning and nonexisting
    "no-build-needed" feature.
 -- Martin Pitt <email address hidden>   Fri, 30 Nov 2012 22:23:49 +0100

Upload details

Uploaded by:
Martin Pitt on 2012-11-30
Uploaded to:
Raring
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
zope
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe zope

Builds

Raring: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
zope.copypastemove_3.8.0.orig.tar.gz 12.4 KiB 1875ac2c380d45fd18edbc6ab0d81f5d00606d841db50d2129327104190e4276
zope.copypastemove_3.8.0-0ubuntu2.debian.tar.gz 2.9 KiB d7a21e5a2158c5916d9b073235c97ad5c1a983129d68399a58306af40af60d14
zope.copypastemove_3.8.0-0ubuntu2.dsc 2.0 KiB 4d622badb2b81e05352570c4069f274202acd71bd6961492263de27de0f796d0

Available diffs

View changes file

Binary packages built by this source

python-zope.copypastemove: No summary available for python-zope.copypastemove in ubuntu saucy.

No description available for python-zope.copypastemove in ubuntu saucy.