Ubuntu

Bugs : zope.formlib in Ubuntu

There are currently no open bugs.

"zope.formlib" versions published in Ubuntu

Trusty (4.2.0-0ubuntu1): universe/zope
Saucy (4.2.0-0ubuntu1): universe/zope
Quantal (4.0.5-0ubuntu5): universe/zope
Precise (4.0.5-0ubuntu5): universe/zope