zope.sqlalchemy 0.4-4 source package in Ubuntu

Changelog

zope.sqlalchemy (0.4-4) unstable; urgency=low

  * Set section to zope.
  * Rebuild against van.pydeb 1.3.

 -- Matthias Klose <email address hidden>   Mon,  14 Sep 2009 11:59:17 +0100

Upload details

Uploaded by:
Matthias Klose on 2009-09-14
Uploaded to:
Karmic
Original maintainer:
Fabio Tranchitella
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Karmic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
zope.sqlalchemy_0.4.orig.tar.gz 12.8 KiB 96fa5dd6e262f52904ee8431bf9d57c27f3dc63581a02d233f2ae4cda202ed1d
zope.sqlalchemy_0.4-4.diff.gz 2.9 KiB 103d090df75a2659bb9e21a12b8d379c8e0def31c705acbc45efbe601cb1e726
zope.sqlalchemy_0.4-4.dsc 1.2 KiB 9c7050d489fccca2909305cff9e369d803aeb54f5ffa8b6e9a92f4f7c950a72a

Available diffs

View changes file

Binary packages built by this source

python-zope.sqlalchemy: No summary available for python-zope.sqlalchemy in ubuntu lucid.

No description available for python-zope.sqlalchemy in ubuntu lucid.