zsh-lovers 0.8.3-0ubuntu2 source package in Ubuntu

Changelog

zsh-lovers (0.8.3-0ubuntu2) lucid; urgency=low

  * Add missing Build-Depends-Indep: libxml2-utils, dblatex.
  * Bump Standards-Version to 3.8.3.
 -- Ilya Barygin <email address hidden>   Sun, 17 Jan 2010 01:44:42 +0300

Upload details

Uploaded by:
Ilya Barygin on 2010-01-17
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
all
Section:
doc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 universe doc
Zesty release on 2016-10-18 universe doc
Xenial release on 2015-10-22 universe doc
Trusty release on 2013-10-18 universe doc
Precise release on 2011-10-13 universe doc

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
zsh-lovers_0.8.3.orig.tar.gz 852.3 KiB 8d736387b186742928a3f28036a4d396440024b38666fc0dccc9f6b06116bfdf
zsh-lovers_0.8.3-0ubuntu2.diff.gz 3.9 KiB f12de52e31dd15d2afcae8a85cbe16a293d65de429b67c460d8aca219099c7d7
zsh-lovers_0.8.3-0ubuntu2.dsc 1.6 KiB 4258e4e0a08fb57530279896595bcb9e956a70878cd6166f7360de5cf9fe90c7

Available diffs

View changes file

Binary packages built by this source

zsh-lovers: No summary available for zsh-lovers in ubuntu bionic.

No description available for zsh-lovers in ubuntu bionic.