There are currently no open bugs.

"zssh" versions published in Ubuntu

Wily (1.5c.debian.1-3.2): universe/net
Vivid (1.5c.debian.1-3.2): universe/net
Trusty (1.5c.debian.1-3.1): universe/net
Precise (1.5c.debian.1-3.1): universe/net