Change logs for liblocale-po-perl source package in Artful

  • liblocale-po-perl (0.27-1) unstable; urgency=medium
    
      * New upstream release.
      * Declare compliance with Debian Policy 3.9.6.
      * Set debhelper compat=9
    
     -- Alastair McKinstry <email address hidden>  Fri, 19 Jun 2015 15:33:54 +0100