Change logs for orage source package in Artful

  • orage (4.12.1-3) unstable; urgency=medium
    
      * debian/control:
        - drop version on libgtk2.0-dev, orage needs 2.14+ and we have 2.24+ even
          in oldstable.
        - update dbus dependency to default-dbus-session-bus | dbus-session-bus.
                                                                    closes: #836039
    
     -- Yves-Alexis Perez <email address hidden>  Sat, 25 Feb 2017 16:42:30 +0100