Change logs for rapache source package in Artful

  • rapache (1.2.8-1) unstable; urgency=medium
    
      * Add libicu-dev to Build-Depends (Closes: #823045)
      * Add d/watch to monitor upstream github
      * Imported Upstream version 1.2.8
    
     -- Ondřej Surý <email address hidden>  Thu, 05 May 2016 11:23:00 +0200