Change logs for ruby-gettext-setup source package in Artful

  • ruby-gettext-setup (0.7-1) unstable; urgency=medium
    
      * [6627a04] New upstream version 0.7
      * [5ed56a9] Update dependencies
      * [14035cb] Remove obsolete patch replace-git-ls-with-static-list
      * [8bd2edd] Add patch loosen_dependencies
    
     -- Markus Frosch <email address hidden>  Sun, 18 Sep 2016 18:45:52 +0200