libmount1-udeb 2.30.1-0ubuntu4.2 (amd64 binary) in ubuntu artful

 The device mounting library, used by mount and umount helpers.
 .
 This is a minimal package for debian-installer.

Details

Package version:
2.30.1-0ubuntu4.2
Source:
util-linux 2.30.1-0ubuntu4.2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional