libtext-wrapi18n-perl binary package in Ubuntu Artful amd64

 This module is a substitution for Text::Wrap, supporting
 multibyte characters such as UTF-8, EUC-JP, and GB2312, fullwidth
 characters such as east Asian characters, combining characters
 such as diacritical marks and Thai, and languages which don't
 use whitespaces between words such as Chinese and Japanese.
 .
 It provides wrap().

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2017-04-20 16:15:28 UTC Published Ubuntu Artful amd64 release main perl Important 0.06-7.1
  • Published on 2017-04-20
  • Copied from ubuntu xenial-proposed amd64 in Primary Archive for Ubuntu