binutils-arm-linux-gnueabi 2.29.1-4ubuntu1 (arm64 binary) in ubuntu artful

 This package provides GNU assembler, linker and binary utilities
 for arm-linux-gnueabi target, for use in a cross-compilation environment.
 .
 You don't need this package unless you plan to cross-compile programs
 for arm-linux-gnueabi.

Details

Package version:
2.29.1-4ubuntu1
Source:
binutils 2.29.1-4ubuntu1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Extra