libben-ocaml 0.7.4ubuntu1 (arm64 binary) in ubuntu artful

 This package contains miscellaneous OCaml libraries to make the life
 of an OCaml-aware Debian package maintainer easier.
 .
 This package contains the shared runtime stub libraries.

Details

Package version:
0.7.4ubuntu1
Source:
ben 0.7.4ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • libc6 (>= 2.17)
  • libextlib-ocaml-nc2x3
  • libparmap-ocaml-d0ym9
  • libpostgresql-ocaml-so955
  • libtyxml-ocaml-c63d2
  • ocaml-base-nox-4.02.3
Provides:
  • libben-ocaml-w9893