libdri2-1 1.0.0~git20120510+26fee2e-0ubuntu2 (armhf binary) in ubuntu artful

 This package provides the runtime environment for libdri2.

Details

Package version:
1.0.0~git20120510+26fee2e-0ubuntu2
Source:
libdri2 1.0.0~git20120510+26fee2e-0ubuntu2 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional