python-gccjit 0.4-7 (armhf binary) in ubuntu artful

 The bindings support both CPython 2 and CPython 3 (using Cython).
 .
 Note that both libgccjit and the bindings are of "Alpha" quality;
 the APIs are not yet set in stone, and they shouldn't be used in
 production yet.

Details

Package version:
0.4-7
Source:
pygccjit 0.4-7 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional