libben-ocaml-dev 0.7.4ubuntu1 (i386 binary) in ubuntu artful

 This package contains miscellaneous OCaml libraries to make the life
 of an OCaml-aware Debian package maintainer easier.
 .
 This package contains development files of the library.

Details

Package version:
0.7.4ubuntu1
Source:
ben 0.7.4ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • libben-ocaml-0il48
  • libextlib-ocaml-dev-lpvp2
  • libfileutils-ocaml-dev-355p2
  • libocamlgraph-ocaml-dev-kbxh4
  • libparmap-ocaml-dev-bzou3
  • libpostgresql-ocaml-dev-6lnv4
  • libre-ocaml-dev-umwt4
  • libtyxml-ocaml-dev-u45z2
  • ocaml-nox-4.02.3
Provides:
  • libben-ocaml-dev-0il48
Recommends: