libben-ocaml-dev 0.7.7ubuntu1 (ppc64el binary) in ubuntu artful

 This package contains miscellaneous OCaml libraries to make the life
 of an OCaml-aware Debian package maintainer easier.
 .
 This package contains development files of the library.

Details

Package version:
0.7.7ubuntu1
Source:
ben 0.7.7ubuntu1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • libben-ocaml-cy6o7
  • libextlib-ocaml-dev-wgh84
  • libfileutils-ocaml-dev-ptuu0
  • libocamlgraph-ocaml-dev-bzmp4
  • libparmap-ocaml-dev-qvc11
  • libpostgresql-ocaml-dev-q9xk4
  • libre-ocaml-dev-784l5
  • libtyxml-ocaml-dev-dcvd7
  • ocaml-nox-4.04.0
Provides:
  • libben-ocaml-dev-cy6o7
Recommends: