Change logs for brian source package in Bionic

  • brian (1.4.3-1) unstable; urgency=medium
    
      * New upstream minor release
        - compatible with recent matplotlib (Closes: #811354)
      * debian/copyright
        - adjusted years and for BSD-3-clause
    
     -- Yaroslav Halchenko <email address hidden>  Tue, 16 Feb 2016 09:38:34 -0500