Change logs for crypt++el source package in Bionic

  • crypt++el (2.94-3) unstable; urgency=medium
    
      * update to debhelper >= 9 (closes: #817414)
      * update standards version to 3.9.8 - no changes
    
     -- Christoph Martin <email address hidden>  Tue, 10 Jan 2017 12:41:03 +0100