Binary descriptions:
  • dolphin4: No summary available for dolphin4 in ubuntu yakkety.
  • dolphin4-dbgsym: debug symbols for package dolphin4
  • kde-baseapps: No summary available for kde-baseapps in ubuntu yakkety.
  • kde-baseapps-bin: No summary available for kde-baseapps-bin in ubuntu zesty.
  • kde-baseapps-bin-dbgsym: No summary available for kde-baseapps-bin-dbgsym in ubuntu yakkety.
  • kde-baseapps-data: No summary available for kde-baseapps-data in ubuntu yakkety.
  • kdebase-apps: No summary available for kdebase-apps in ubuntu yakkety.
  • kdebase-bin: Transitional package for new kde-baseapps
  • kdepasswd: graphical password changing utility
  • kdepasswd-dbgsym: debug symbols for package kdepasswd
  • kfind: No summary available for kfind in ubuntu yakkety.
  • kfind-dbgsym: No summary available for kfind-dbgsym in ubuntu zesty.
  • konq-plugins: No summary available for konq-plugins in ubuntu zesty.
  • konq-plugins-dbgsym: No summary available for konq-plugins-dbgsym in ubuntu yakkety.
  • konqueror: No summary available for konqueror in ubuntu zesty.
  • konqueror-dbgsym: No summary available for konqueror-dbgsym in ubuntu zesty.
  • konqueror-nsplugins: No summary available for konqueror-nsplugins in ubuntu yakkety.
  • konqueror-nsplugins-dbgsym: debug symbols for package konqueror-nsplugins
  • libkonq-common: core Konqueror library - support files
  • libkonq-common-dbgsym: debug symbols for package libkonq-common
  • libkonq5-dev: development files for the Konqueror libraries
  • libkonq5-templates: data files for the Konqueror libraries
  • libkonq5abi1: core libraries for Konqueror
  • libkonq5abi1-dbgsym: No summary available for libkonq5abi1-dbgsym in ubuntu yakkety.
  • libkonqsidebarplugin-dev: No summary available for libkonqsidebarplugin-dev in ubuntu yakkety.
  • libkonqsidebarplugin4a: No summary available for libkonqsidebarplugin4a in ubuntu yakkety.
  • libkonqsidebarplugin4a-dbgsym: No summary available for libkonqsidebarplugin4a-dbgsym in ubuntu yakkety.
  • plasma-widget-folderview: No summary available for plasma-widget-folderview in ubuntu yakkety.
  • plasma-widget-folderview-dbgsym: No summary available for plasma-widget-folderview-dbgsym in ubuntu yakkety.
Last common version:
4:15.12.1-1
Ignored:


 
Comments: