Change logs for ruby-facets source package in Bionic

  • ruby-facets (2.9.3-2) unstable; urgency=medium
    
    
      * Build-Depends on libjs-jquery which is needed for rdoc generation
        (see #760952) (Closes: #761557).
      * Removed now useless B-D on graphviz (rdoc does not use it anymore).
    
     -- Marc Dequènes (Duck) <email address hidden>  Tue, 16 Sep 2014 14:24:41 +0200