ruby-fast-stemmer source package in Bionic

ruby-fast-stemmer: No summary available for ruby-fast-stemmer in ubuntu yakkety.
ruby-fast-stemmer-dbgsym: No summary available for ruby-fast-stemmer-dbgsym in ubuntu artful.

Versions published

Release

The package versions that were published when the distribution release was made.

ruby-fast-stemmer information

Current version:
1.0.2-1build8
Uploaded:
2018-03-01
Urgency:
Very Urgent

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Binary packages

Download files from current release (1.0.2-1build8)

File Size SHA-256 Checksum
ruby-fast-stemmer_1.0.2.orig.tar.gz 8.9 KiB 94ea3657f2fd63e80b3233697ece9c58fcf9f04ae1a140d818bf60e610a455cb
ruby-fast-stemmer_1.0.2-1build8.debian.tar.xz 2.7 KiB 11b49e0fd4d99f8480a2ba5bd88844c9ebdfd7d3b2e8539f1cfe89fcc36faa61
ruby-fast-stemmer_1.0.2-1build8.dsc 1.8 KiB dede30a6f1ef02eacd7b5b4d31553edd774126e302d268dfb5bafc3e1ffca5c8

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies