Change logs for ruby-image-science source package in Bionic

  • ruby-image-science (1.2.2-1.2) unstable; urgency=medium
    
    
      * Non-maintainer upload.
      * Remove the build dependency libstdc++6-4.6-dev. Closes: #747991.
      * Stop building transitional packages. Closes: #735724.
    
     -- Matthias Klose <email address hidden>  Sat, 09 Aug 2014 15:29:51 +0200