libdrm2-udeb 2.4.95-1~18.04.1 (amd64 binary) in ubuntu bionic

 This is a udeb, or a microdeb, for the debian-installer.

Details

Package version:
2.4.95-1~18.04.1
Source:
libdrm 2.4.95-1~18.04.1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships