libfl-dev-dbgsym 2.6.4-4 (amd64 binary) in ubuntu bionic

Details

Package version:
2.6.4-4
Source:
flex 2.6.4-4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships