libqt5gstreamerutils-1.0-0-dbgsym 1.2.0-4 (amd64 binary) in ubuntu bionic

 This package contains the QtGStreamerUtils library, a library that provides
 some high level utility classes that can be used with QtGStreamer.
 .
 This package is part of the Qt5 version of QtGStreamer.

Details

Package version:
1.2.0-4
Source:
qt-gstreamer 1.2.0-4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships