libvirt-daemon-driver-storage-gluster-dbgsym 4.0.0-1ubuntu8.11 (amd64 binary) in ubuntu bionic

Details

Package version:
4.0.0-1ubuntu8.11
Source:
libvirt 4.0.0-1ubuntu8.11 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional