linux-modules-nvidia-440-aws-lts-18.04 4.15.0-1137.148 (amd64 binary) in ubuntu bionic

 Transitional package for upgrades of -440 to -470.

Details

Package version:
4.15.0-1137.148
Source:
linux-restricted-modules-aws 4.15.0-1137.148 source package in Ubuntu
Status:
Superseded
Component:
restricted
Priority:
Optional

Package relationships