linux-modules-nvidia-460-gcp-edge 5.4.0-1044.47~18.04.2+1 (amd64 binary) in ubuntu bionic

 Install extra signed nvidia-460 modules compatible with the gcp-edge flavour.

Details

Package version:
5.4.0-1044.47~18.04.2+1
Source:
linux-restricted-modules-gcp-5.4 5.4.0-1044.47~18.04.2+1 source package in Ubuntu
Status:
Superseded
Component:
restricted
Priority:
Optional