linux-raspi2-hwe-18.04 5.3.0.1038.27 (arm64 binary) in ubuntu bionic

 This package will always depend on the latest complete Linux kernel available
 for Raspberry Pi systems.

Details

Package version:
5.3.0.1038.27
Source:
linux-meta-raspi2-5.3 5.3.0.1038.27 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Provides:
  • kernel-testing--linux-raspi2-5.3--full--preferred
  • kernel-testing--linux-raspi2-5.3--full--raspi2