pyqt5-dev 5.10.1+dfsg-1ubuntu1 (arm64 binary) in ubuntu bionic

 This package contains the source SIP files from which the Python
 bindings for Qt5 are created. They are needed for building PyQt5
 as well as creating bindings for own Qt5 widgets written in C++.

Details

Package version:
5.10.1+dfsg-1ubuntu1
Source:
pyqt5 5.10.1+dfsg-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: