libgcrypt11-dev 1.5.4-3+really1.8.1-4ubuntu1.2 (armhf binary) in ubuntu bionic

 This is a transitional dummy package to ease the migration from
 libgcrypt11-dev to libgcrypt20-dev. You can safely remove this package.

Details

Package version:
1.5.4-3+really1.8.1-4ubuntu1.2
Source:
libgcrypt20 1.8.1-4ubuntu1.2 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships