libqt5glib-2.0-0 1.2.0-4 (armhf binary) in ubuntu bionic

 This package contains the QtGLib library, a library that provides
 C++ bindings for parts of the GLib and GObject APIs with a Qt-syle API.
 The bindings are designed to be easy to use for C++ programmers that are
 used to the Qt API and also provide easier integration with Qt by using
 Qt's data types where applicable.
 .
 This library serves as a base for building the QtGStreamer bindings library.
 .
 This package is part of the Qt5 version of QtGStreamer.

Details

Package version:
1.2.0-4
Source:
qt-gstreamer 1.2.0-4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional