libreoffice-gnome-dbgsym 1:5.4.4-0ubuntu5 (armhf binary) in ubuntu bionic

Details

Package version:
1:5.4.4-0ubuntu5
Source:
libreoffice 1:5.4.4-0ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships