libsfgfortran3-dbg 6.4.0-8ubuntu1 (armhf binary) in ubuntu bionic

 Library needed for GNU Fortran applications linked against the
 shared library.

Details

Package version:
6.4.0-8ubuntu1
Source:
gcc-6 6.4.0-8ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships

Conflicts:
  • libgfortran3-dbg-armel