lua-sec-dbgsym 0.6-3 (armhf binary) in ubuntu bionic

 This package contains the luasec library, that adds on top of
 the luasocket library SSL support.

Details

Package version:
0.6-3
Source:
lua-sec 0.6-3 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships